$final_rendered = '';

Aankondiging

Collapse
No announcement yet.

Brommobiel start niet meer

Collapse
X
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • Brommobiel start niet meer

    beste sf.
    mijn v-snaar was voor 2,5 week geleden geknapt.
    nu heb ik hem vandaag vervangen alles weer mooi gemonteerd.
    nu start hij niet meer hij draait wel vel rond de startmotor maar slaat net niet aan. met startpiloot ook niet.
    kan wel merken dat die bijna wilt aanpakken. iemand die mij hiermee op weg kan helpen
    het gaat om een Microcar virgo 2,

  • #2
    Uhm misschien zijn je kleppen krom geslagen na het knappen van die v-snaar?
    Hobbysleutelaar

    Comment


    • #3
      Oorspronkelijk geplaatst door JanChris123 Bekijk bericht
      Uhm misschien zijn je kleppen krom geslagen na het knappen van die v-snaar?
      Het is toch geen distributieriem??
      En niet te vergeten: 2 liter reserve brandstof

      Comment


      • #4
        Welke is het nou

        De riem van de poelies (waarmee dus ook de tijd van de kleppen ermee zijn getimed)

        Of de aandrijfriem tussen de variateur??

        Mits je zelf een nieuwe riem om de poelies hebt proberen te leggen:

        1. Idd de kleppen controleren op schade)

        2. Het kan zijn dat hij niet op tijd staat omdat die riem er niet op het juiste tijdstip erop zit..

        Lombardini zijn opzicht nogal k**te blokken omdat die nogal veel onderhoud vragen.. Als het allemaal goed onderhouden word is er niks mis mee, maar als die riem breekt, heb je ineens een schade post van heb ik jou daar..

        Vind de yanmar toch wel beter (al is deze ouderwetser) maar heeft wel meer vermogen en een hogere betrouwbaarheid.
        Oorspronkelijk geplaatst door stoyanov
        Ik werk alleen aan kouwe motoren en hete vrouwen....

        Comment


        • #5
          Het beste kan je hem naar de garage brengen en daar laten controleren.

          Comment

          Working...
          X