Het Scooter Forum

Het Scooter Forum (http://www.scooter-freaks.nl/forum/index.php)
-   Elektra (http://www.scooter-freaks.nl/forum/forumdisplay.php?f=94)
-   -   electrische start is plots kapot (http://www.scooter-freaks.nl/forum/showthread.php?t=399382)

VivaGangster 20-08-2010 15:19

electrische start is plots kapot
 
gisteren deed de electrische start het nog maar vandaag hoor ik alleen een tik in het begin daarna niks meer :S

is dit de startmotor of accu? zekering...

VivaGangster 20-08-2010 22:11

HALLO?

Jim423 20-08-2010 23:22

hoi


Je hoort het relais volgens mij, ik denk dat de startmotor geen spanning krijgt of kapot is, zit geen zekering tussen.
Je kunt nog even de bendix eruit halen en kijken of hij draait.

D.V.O 20-08-2010 23:22

rustig aan met het kicke....

doet de rest van de electra het wel?.. zoja is het niet de zekering.

denk idd dat het een verrote accu is.

Jim423 20-08-2010 23:29

Maar als hij het gisteren wel nog goed deed...
Of je accu is leeggelopen vannacht.
Als hij trouwens nog een klik hoort is de zekering niet stuk denk ik. Maar dat kun je zo checken natuurlijk :P

sprinter1988 21-08-2010 08:31

Startkoppeling even schoonmaken

Relentless 21-08-2010 08:56

Denk dat het een vivacity is ofniet ? Dan zit er gewoon 1 hoofd zekering in. Het kan zijn dat je startmotor gewoon kapot is. Zelf ook gehad wou nooit aan met elec start. Hij wou wel maar kon het niet. Haalde nieuwe startmotor en opgelost. 1 keer drukken en hij is aan koud/warm. Accu kan het niet zijn. Die lopen niet zomaar ineens leeg en vooral niet zo snel :)

D.Nieuwkoop 21-08-2010 15:06

Als je achterlicht/claxon/remlicht het gewoon nog doen is het niet je accu. kunnen alleen je dikke kabels naar je startmotor zijn, of natuurlijk je startmotor. Je hoort waarschijnlijk je relais klikken (die laat de hoofdstroom door, dus de stroom naar je startmotor). om te kijken of je startmotor defect is haal je hem eraf, pak je je accu uit je scooter en doe je plus op plus en min op min en kijk je of hij draait, draait hij is het je bedrading, draait hij niet is het je startmotor.
Succes!;)

victrim 21-08-2010 16:56

Eerst gaat ie na 5 uurtjes liggen kicken? En dan reageert ie niet meer?

Nja, ik heb dat ook gehad mijn kabeltje van startmotor zat er niet goed in heb ik opgelost met ty-wrap dus probeer dat maar eens met je hand tegenaan te duwen en dan starten.

AIYS 25-08-2010 14:03

Als hij niet reageert reageer ik wel:P Ik heb namelijk precies het zelfde probleem en ga idd even proberen wat D.Nieuwkoop zei! Klinkt heel logisch! Bedankt!!


Alle tijden zijn GMT +1. Het is nu 05:00.

Powered by vBulletin Version 3.6.8
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.