pakt slecht op - Het Scooter Forum
Michelin Winter banden
Oud 19-06-2011, 17:53   #1
rugworm112
Registered User
 
rugworm112's schermafbeelding
 
Locatie: onbekend
Geregistreerd: mei 2008
Berichten: 116
pakt slecht op

Goedenmiddag mensen

ik had even een vraag me scooter heeft tijdje terug nieuwe koppeling gekregen want hij kon niet fijn afgesteld worden rond de 40 50 als je een bocht uit kwam toen was het goed na die nieuwe koppeling maar nu word het weer steeds slechter, heeft iemand een idee wat het kan zijn want het is donders vervelend. het gaat om een aprillia sr met piaggio blok bj 2007
rugworm112 is offline   Met citaat antwoorden
Oud 19-06-2011, 19:43   #2
r4sven
Registered User
 
Geregistreerd: jan 2011
Berichten: 10
Citaat:
Oorspronkelijk geplaatst door rugworm112 Bekijk bericht
Goedenmiddag mensen

ik had even een vraag me scooter heeft tijdje terug nieuwe koppeling gekregen want hij kon niet fijn afgesteld worden rond de 40 50 als je een bocht uit kwam toen was het goed na die nieuwe koppeling maar nu word het weer steeds slechter, heeft iemand een idee wat het kan zijn want het is donders vervelend. het gaat om een aprillia sr met piaggio blok bj 2007
miss werkt dit

je drivebelt(v-snaar) laten slippen ik denk dat dan je probleem is opgelost dat had ik ook, toen ik een andere koppeling er onderhad

of een nieuwe snaar als die vn jou helemaal naar de gvd is
r4sven is offline   Met citaat antwoorden
Oud 19-06-2011, 19:54   #3
rugworm112
Registered User
 
rugworm112's schermafbeelding
 
Locatie: onbekend
Geregistreerd: mei 2008
Berichten: 116
Citaat:
Oorspronkelijk geplaatst door r4sven Bekijk bericht
miss werkt dit

je drivebelt(v-snaar) laten slippen ik denk dat dan je probleem is opgelost dat had ik ook, toen ik een andere koppeling er onderhad

of een nieuwe snaar als die vn jou helemaal naar de gvd is
maar dan zou het het toch overal moeten hebben, en eerst was het wel 2maand dat ie gewoon goed reed en v snaar is pas ook nog vervangen
rugworm112 is offline   Met citaat antwoorden
Oud 19-06-2011, 20:02   #4
r4sven
Registered User
 
Geregistreerd: jan 2011
Berichten: 10
Citaat:
Oorspronkelijk geplaatst door rugworm112 Bekijk bericht
maar dan zou het het toch overal moeten hebben, en eerst was het wel 2maand dat ie gewoon goed reed en v snaar is pas ook nog vervangen
ja een nieuwe snaar moet je ook miss late slippe, heb ook wel eens ergens opgevangen
r4sven is offline   Met citaat antwoorden
Oud 19-06-2011, 20:04   #5
dennisdutch
Werkplaats Chef
 
dennisdutch's schermafbeelding
 
Locatie: Kasteel Almere
Geregistreerd: sep 2009
Perso Scoot: 666
Berichten: 1.791
Citaat:
Oorspronkelijk geplaatst door r4sven Bekijk bericht
ja een nieuwe snaar moet je ook miss late slippe, heb ook wel eens ergens opgevangen
Zeg maar niks meer, is beter

Slecht oppakken na bochten heeft niks te maken met de koppeling, aangezien die alleen een functie heeft van 0-25km/h.

Als je een handshoke hebt, probeer een iets kleinere sproeier
Heb je een autoschoke, probeer dan een iets groter sproeiertje.

Anders rollen iets lichter.

Citaat:
Oorspronkelijk geplaatst door Henk De Vries Bekijk bericht
Polini evo stinkt!
kom je amper mee vooruit man.
!
dennisdutch is offline   Met citaat antwoorden
Oud 19-06-2011, 20:05   #6
r4sven
Registered User
 
Geregistreerd: jan 2011
Berichten: 10
Citaat:
Oorspronkelijk geplaatst door dennisdutch Bekijk bericht
Zeg maar niks meer, is beter

Slecht oppakken na bochten heeft niks te maken met de koppeling, aangezien die alleen een functie heeft van 0-25km/h.

Als je een handshoke hebt, probeer een iets kleinere sproeier
Heb je een autoschoke, probeer dan een iets groter sproeiertje.

Anders rollen iets lichter.
sorry man, ik zeg alleen watk heb gehoord en probeer alleen te helpen.
r4sven is offline   Met citaat antwoorden
Oud 19-06-2011, 20:10   #7
rugworm112
Registered User
 
rugworm112's schermafbeelding
 
Locatie: onbekend
Geregistreerd: mei 2008
Berichten: 116
Citaat:
Oorspronkelijk geplaatst door dennisdutch Bekijk bericht
Zeg maar niks meer, is beter

Slecht oppakken na bochten heeft niks te maken met de koppeling, aangezien die alleen een functie heeft van 0-25km/h.

Als je een handshoke hebt, probeer een iets kleinere sproeier
Heb je een autoschoke, probeer dan een iets groter sproeiertje.

Anders rollen iets lichter.
oke maar ik snap het niet zo goed want zo pas was het nog goed zegma rollen zit al iets van 3.6 in lijkt me niet dat ik nog lichter in rollen moet,
rugworm112 is offline   Met citaat antwoorden
Oud 19-06-2011, 21:13   #8
RHASR
Unregistered User
 
RHASR's schermafbeelding
 
Locatie: Blijham :)
Geregistreerd: jun 2008
Perso Scoot: 1501
Berichten: 4.961
3,6 is inderdaad extreem licht. Maar zijn ze niet gewoon compleet versleten ?
RHASR is offline   Met citaat antwoorden
Oud 21-06-2011, 13:51   #9
rugworm112
Registered User
 
rugworm112's schermafbeelding
 
Locatie: onbekend
Geregistreerd: mei 2008
Berichten: 116
iemand?
rugworm112 is offline   Met citaat antwoorden
Oud 21-06-2011, 14:02   #10
dj-inkognito
gevorderde beunhaas
 
dj-inkognito's schermafbeelding
 
Locatie: apeldoorn
Geregistreerd: apr 2007
Berichten: 379
Citaat:
Oorspronkelijk geplaatst door dennisdutch Bekijk bericht
Zeg maar niks meer, is beter

Slecht oppakken na bochten heeft niks te maken met de koppeling, aangezien die alleen een functie heeft van 0-25km/h.

Als je een handshoke hebt, probeer een iets kleinere sproeier
Heb je een autoschoke, probeer dan een iets groter sproeiertje.

Anders rollen iets lichter.
lool zeg jij zelf ook maar niets meer aub..

slecht opakken na de bochten heeft wel degelijk me tje koppeling te maken.

monteer een wat strakkere drukveer en je probleem moet opgelost wezen, 3,6 gram rollen is wel extreem licht ook

Citaat:
Oorspronkelijk geplaatst door DST_Blackrox Bekijk bericht
Waarom wil mijn scooter ineens uit het niets een fontijn worden?
dj-inkognito is offline   Met citaat antwoorden
Oud 21-06-2011, 14:12   #11
rugworm112
Registered User
 
rugworm112's schermafbeelding
 
Locatie: onbekend
Geregistreerd: mei 2008
Berichten: 116
oh oke want drukveer is ookal best strax rood zit er nu in
rugworm112 is offline   Met citaat antwoorden
Antwoord


Discussietools

Regels voor berichten
Je mag niet nieuwe discussies starten
Je mag niet reageren op berichten
Je mag niet bijlagen versturen
Je mag niet jouw berichten bewerken

vB-code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:38.

Powered by vBulletin Version 3.6.8
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.